Dikkat: MetaTrader 4'ün eski sürümleri için destek sona eriyor
14 Eki 2021

Dikkat: MetaTrader 4'ün eski sürümleri için destek sona eriyor

Değerli Müşterilerimiz,

MetaTrader 4 işlem platformunun geliştiricisi, 14 Ekim 2021'den itibaren güncel olmayan terminaller için (Windows işletim sistemi için MetaTrader 4, Build 1320'nin ve Android, Build 1280'in altındakiler) desteğin sona erdiğini duyurmuştur. Lütfen 14 Ekim 2021'den itibaren eski terminallerin ticaret sunucularına bağlanamayacağını göz önünde bulundurun.

Sürüm numarasını menünün "Yardım" - "Hakkında" bölümünden kontrol edebilirsiniz, açılan pencerede sürüm numarasına ilişkin bilgiler gösterilir. İşlem terminallerinizi, hataları giderilen ve platformun çalışma istikrarlığı arttırılan en yeni 1350 sürümüne güncellemenizi öneririz.

FIBO Group web sitesinden platformu kurduğunuzda, MetaTrader 4'ün her zaman en güncel sürümünü edindiğinizi hatırlatmak isteriz.

Saygılarımızla,
FIBO Group, Ltd.